Passat-Forum...




Totalschaden:

passat 1.9tdi wird heiss - und ich kapiers nicht

Alles zu Motoren, deren Anbauteile und Tuning.
Nockenwellen, Sportluftfilter, Auspuffanlagen, Chip- und konventionelles Tuning sind hier Willkommen....

Moderatoren: Moderatoren, Administrator

passat 1.9tdi wird heiss - und ich kapiers nicht

Beitragvon djuna72 » 11.03.2011 - 22:00

hallo miteinander


hab mal im netz gegoogelt aber bis jetzt nichts passendes gefunden. daher hab ich mich jetzt angemeldet und sag hiermit servus in die runde


mein problem:

seit dez. 2010 beobachte ich, wie mein 116PS pumpe/düse 4zylinder anfängt zu spinnen. anfangs hab ich an steigungen gemerkt, dass die temperatur auf 100 grad hoch geht...gut...war noch nix bedenkliches...läuft


dann hat die tempanzeige komplett es spinnen angefangen. erst auf 130 und dann im nächsten augenblick 0 um n paar augenblicke später wieder 90 anzuzeigen...ergo...erst mal den fühler rausgeschmissen zwischen motor und spritzwand, von dem man hier ja so einiges liest

ich mich schon gefreut. und siehe da...pfeiferdeckel...spinnt immer noch - mit einem unterschied:

die temp haut jetzt nur noch nach oben ab



jetzt kommts:

bis vor 14 tagen (wo´s noch etwas kälter war) hatte ich das problem nur auf der autobahn, wenn ich das auto über 100 fahre. ich fahr den 3b sehr entspannt. auf der autobahn im regelfall 110 bis 120 auf der rechten spur. fertig. ich fordere den motor also nicht wirklich.

fuhr ich den passat auf der landstraße mit nem wechsel von 50 innerorts bis max. 100 außerorts hatte ich NIE probleme mit der temp

nur sobald ich auf der bahn war und längere - wirlich sanfte über paar km anhaltende steigungen, keine berge - steigungen bewältigen musste trat das problem auf

ich hab dann immer die heizung aufgedreht und innerhalb kürzester zeit hat sich die temp wieder bei 90! eingependelt. heizung aus = wird wieder heiss


mit den aktuellen, milderen temperaturen hab ich das problem jetzt auch auf der landstraße wenn ich an hügeln hoch fahren muss --> temperatur geht hoch. gehts den berg wieder runter --> temp fällt. fahr ich dann konstant mein tempo weiter --> temperatur geht wieder hoch --> heizung wieder auf und temp fällt. so geht das dann ne weile bis er sich wieder einkriegt und bei 90 stehen bleibt. kommt wieder n hügel --> geht das spiel wieder von vorne los


was bisher gecheckt wurde:

tempfühler an spritzwand --> erneuert

wapu --> metall ausführung und mit zahnriemen gewechselt

oberen schlauch drücken --> macht pipi über den kleinen schlauch in den ausgleichsbehälter

thermostat --> check ich net ganz...mal sind beide schläuche warm - mal nur einer...obwohl anzeige auf 90 grad steht



viele mögen sich denken...klar...kopfdichtung...ist ja bei - festhalten - 301tkm auch mal zu tolerieren...der motor fährt bis dahin tipp topp und ich hab keine außerplanmäßigen werkstattaufenthalte...topp auto (vor allem bei nem verbrauch von 5.5l)

aber:

ich hab null...wirklich absolut null wasserverbrauch seitdem ich den fühler ausgetauscht hatte (schon n paar tausend km her)...ich hab kein wasserdampf vorne unter der haube...keine flocken am ausgleichsbehälterdeckel oder öl im wasser...die kiste macht keinen nebel und die wasserschläuche lassen sich beide schön mit der hand durchdrücken

bei ner kopfdichtung sollte doch das wasser im ausgleichsbehälter kochen wenn die anzeige 120 grad anzeigt

mein mech ist auch am verzweifeln


hab halt keine lust n kopp runter zu reissen und dann war er´s nicht...wär n wasserverbrauch wüsst ich ja was los ist...aber so:


SOS help help help :ugly:


danke für eure hilfe + antworten


djuna
djuna72
Junior Mitglied
Junior Mitglied
 
Beiträge: 1
Registriert: 11.03.2011

Beitragvon timopolini » 11.03.2011 - 22:43

auch wenn er schon neu ist, das ganze scheint der g62 zu sein !

was sagt den der fehlerspeicher... !?
timopolini
Rennfahrer
Rennfahrer
 

Beiträge: 470
Registriert: 10.10.2009
Wohnort: 64739 Höchst

Re: passat 1.9tdi wird heiss - und ich kapiers nicht

Beitragvon Matthias » 11.03.2011 - 23:53

Hi!

Wenn du die Möglichkeit hast, lass mal während der Fahrt die Diagnose mitlaufen und schau dir die tatsächliche Motortemperatur an. Die Anzeige im Tacho ist nur ein Schätzeisen. Notfalls kannst du den Motor auch warmlaufen lassen. Wäre, um die Schläuche zu prüfen, evtl. auch vorzuziehen.

Wenn der Motor auf 90 Grad ist, sollte der unter Kühlerschlauch warm werden, darunter relativ kalt. Thermostat öffnet bei ca. 87 Grad.

Grüsse
Matthias
Preissenkung Querlenker Meyle HD! klick

Turboholics Autoteile - spezialisierter Teilehandel für VW Passat 3b, 3bg und 3c
Benutzeravatar
Matthias
Moderator
Moderator
 
3B Variant 2000
1.8T 4WD
Beiträge: 8570
Registriert: 24.05.2002
Wohnort: D-80689 München /06648 Nähe Apolda

Beitragvon der_Dave » 12.03.2011 - 15:33

Wasserpumpe ist definitiv neu? Gleiches konnte ich bei meinem 1.8T beobachten (externe Wasserpumpe über Keilriemen). Dort war das Pumpenrad leicht lose. Also es hat zwar noch gepumpt, doch bei hoher Wärme und unter Last ist die Temperatur über 90° gegangen.

Ansonsten habe ich mal was ähnliches von einem Skoda Octavia 2 mit BLS (1.9TDIPD mit Partikelfilter) gehört. Dort wurde vorerst der Wärmetauscher gewechselt auf Verdacht (Sollte verstopft sein) letztendlich hatte sich bei dem Kunden der Ausgleichsbehälter von innen aufgelöst und die Stücken haben sich im Block angesammelt. (War Leasing und bekam nen neuen Motor :D) Steigt der Druck im Kühlsystem stark an?
der_Dave
Allstar
Allstar
 
Variant 0
1.6 4WD
Beiträge: 1835
Registriert: 20.11.2005
Wohnort: D-12683 Berlin

Beitragvon knox » 14.03.2011 - 15:49

djuna72 hat geschrieben:was bisher gecheckt wurde: ...
thermostat --> check ich net ganz...mal sind beide schläuche warm - mal nur einer...obwohl anzeige auf 90 grad steht


Wurde der auch gewechselt? Das ist aus dem bisherigen Text für mich nicht eindeutig. Der scheint ja wohl einen Defekt zu haben (egal, ob nun noch alt oder schon neu). Der Fühler G62 ist ja etwas Anderes.
(3BG Variant TDI 74kW, BJ 11/03, MJ 04, MKB AVB)
knox
Allstar
Allstar
 

Beiträge: 1193
Registriert: 01.09.2005
Wohnort: Springe

Beitragvon Dimix » 14.03.2011 - 20:07

fühler scheint ja zu funktionieren! und wenn die temperatur der schläuche mal warm oder kalt sind dann hängt es zumindestens ab und zu, also wechseln!
Dimix
Fahrschüler
Fahrschüler
 
3B Limo 1996
1.8T 2WD
Beiträge: 79
Registriert: 01.10.2009
Wohnort: D-63165 Mühlheim


Zurück zu Motor & Co.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste