Passat-Forum...





Abgaswarnleuchte , Geber für Kühlmitteltemp.

Stecker, Schalter, Sicherungen - Xenon, GRA Nachrüstung, OBD-2, etc.

Moderatoren: Moderatoren, Administrator

Beitragvon stepke2001 » 21.10.2007 - 10:47

Hallo!

Hab genau dasselbe Problem.
Wisst ihr wo der Geber beim 3BG 1.8T sitzt? Ist das der, der von unten in
den Ausgleichsbehälter rein geht?
Zur Bestellnummer: Hab die Nummer 8D0 959 481 B gefunden. Ist die richtig oder ist es die Nummer 059 919 501 A wie auf Marcs HP?

Vielen Dank für eure Unterstützung,
stepke2001
stepke2001
Junior Mitglied
Junior Mitglied
 
3BG Variant 2002
1.8T 2WD
Beiträge: 28
Registriert: 08.09.2006

Beitragvon airmax » 21.10.2007 - 11:02

die nummer von marc seiner seite für den doppeltemperaturgeber G2/G62 ist richtig 059 919 501 A
mit der anderen nummer 8D0 959 481 B ist ein Doppel-Thermoschalter 18/F54
so hat google es mir geschrieben.
wo der G62 beim 1.8T sitzt weiß ich nicht. aber im kühlwasserbehälter glaube nicht. beim 1.6 sitzt er zwischen motor und spritzwand
gruß Andreas

----------------------------
---> 3C Variant 2.0TDI
Benutzeravatar
airmax
Profi Driver
Profi Driver
 
3C Variant 2007
2.0 TDI DPF 2WD
Beiträge: 834
Registriert: 09.12.2002
Wohnort: D-34xxx Fuldatal

Beitragvon SirMaxtor » 31.10.2007 - 12:11

airmax hat geschrieben:die nummer von marc seiner seite für den doppeltemperaturgeber G2/G62 ist richtig 059 919 501 A
mit der anderen nummer 8D0 959 481 B ist ein Doppel-Thermoschalter 18/F54
so hat google es mir geschrieben.
wo der G62 beim 1.8T sitzt weiß ich nicht. aber im kühlwasserbehälter glaube nicht. beim 1.6 sitzt er zwischen motor und spritzwand



Mahlzeit !
Beim lesen dieser Fehler hätte ich auch mal eine Frage und vielleicht kann sie mir jemand beantworten.
Bei meinem Passat 1,8 T Bj 10/97 zeigt die Kühlmitteltemperatur kontinuierlich zu wenig an. Gerade mal aus dem kalten Bereich am erstan Skalenstrich. Aufgefallen ist mir eigentlich nur das ich im Vergleich zu einem Bekannten mit selben Motor ich merklich weniger Leistung habe.
Kann es angehen das der Thermostat dauernd geöffnet ist, der Motor über den großen Kreislauf kühlt und nicht richtig warm wird und die Motorsteuerung wie "Kaltstart " regelt und er nicht in die pötte kommt ?

Danke für hilfreiche Tipps schon mal im vorraus...

greetings
SirMaxtor
SirMaxtor
Junior Mitglied
Junior Mitglied
 

Beiträge: 1
Registriert: 29.10.2007

Beitragvon LupusKBW » 23.12.2007 - 16:29

das ist schon möglich :?
weil meine temp. laut anzeige auch net richtig warm wird habe ich heute mal nen neuen thermostaten verbaut...ohne erfolg.
dann kann es ja nur noch der temp.-geber sein oder ?
wo er sitzt weiss ich, aber bekommt man das auch alleine hin ?
habe ADR 1,8 20v 92kw

danke für eure mühe---

Lupus
Ich gebe Gas, weils einfach günstiger ist.....
Benutzeravatar
LupusKBW
Fahrschüler
Fahrschüler
 
3B Variant 1998
1.8 2WD
Beiträge: 78
Registriert: 20.11.2006
Wohnort: D-29xxx HK

Beitragvon rysalf » 30.01.2008 - 16:57

Hallo ich hab auch einen 1.8 adr 92 kw und hast den temperaturgeber augetaucht hat jezt mehr leistung weil mein passi hat auch zu weniger temp. und zu wenig leistung vilecht liegt es daran. 71c solte eingentlich 90 grad sein aber bei mir ist der tehrmostat
geber schon ausgetauscht.
rysalf
Fahrschüler
Fahrschüler
 

Beiträge: 35
Registriert: 07.10.2007
Wohnort: D-38446

Beitragvon LupusKBW » 30.01.2008 - 21:25

weil man hier keine doppel postings machen kann, jetzt erst meine antwort...

bei mir wars der "Temp-geber"...

ging in 5min. schnell zu wechseln.

gruß
Lupus
Ich gebe Gas, weils einfach günstiger ist.....
Benutzeravatar
LupusKBW
Fahrschüler
Fahrschüler
 
3B Variant 1998
1.8 2WD
Beiträge: 78
Registriert: 20.11.2006
Wohnort: D-29xxx HK

Beitragvon Firerage » 01.07.2008 - 16:40

Hi @ll!

Ich habe einen Passat Variant (3B6) 1,8T 20V / Motorcode AWT.

Nun wurde bei mir letzte Woche bereits der Kurbelwellensensor ausgetauscht.

Als ich heute (31 °C) kurz mal rückwärts und anschließend gleich wieder vorwärts gefahren bin, ist die Abgaswarnleuchte angesprungen (Motor war bereits warm gelaufen).

Bin dann gleich zum :) und der hat im Fehlerspeicher folgenden Fehler ausgelesen:

Gemisch zu mager (den Fehlerschlüssel hab ich leider nicht).
Kupplungsgeber

Er war dann mal schon total ratlos, was ich nicht sehr aufbauend fand.

Beim Kupplungsgeber wusste er noch einigermaßen rat und beim "Gemisch-Fehler" war er dann überfordert.

Als ich ihm dann noch gesagt hab, dass ich Kühlerflüssigkeit verliere und ihm auch gezeigt habe, dass ein Schlauch, der senkrecht vom Behälter nach unten geht ganz unten etwas leckt, hat er auch nicht begeistert geschaut.

Wie dem auch sei, Fehlerspeicher wurde gelöscht und ist jetzt die 500m nach Hause nicht mehr aufgeleuchtet.

Ich werde ihn heute mal über die Autobahn hetzen um mal zu sehen, ob der Fehler wieder kommt.

Da ich diesen Thread auch gut durchgelesen hab, muss ich feststellen, dass auch meine Temp. des Kühlwassers erst auf ca. 90 °C geht und dann im Verlauf einer Fahrt manchmal fällt und dann wieder steigt.

Meine Frage jetzt:

Hat einer eine Idee, was abgeraucht ist? Nach dem Thread lesen könnte es eigentlich nur der LMM oder der Temp-geber sein ... ist das richtig?
Und wenn ja, welches Teil von beiden nun? (oder gleich beide)?
Firerage
Junior Mitglied
Junior Mitglied
 

Beiträge: 8
Registriert: 23.06.2008

Beitragvon LupusKBW » 01.07.2008 - 23:23

da tippe ich echt auf den temp. geber.... kost auch nurn paar euronen und wechseln kann man den leicht selbst.... soweit ich mich errinnern kann habe ich mit dem def. temp.geber 2l/100km mehr verbraucht, kann sein das das MSG dagegen regelt weil die temp nicht stimmt.... vieleicht hat das bei dir auch einen Zusammenhang...

gruß
Lupus
Ich gebe Gas, weils einfach günstiger ist.....
Benutzeravatar
LupusKBW
Fahrschüler
Fahrschüler
 
3B Variant 1998
1.8 2WD
Beiträge: 78
Registriert: 20.11.2006
Wohnort: D-29xxx HK

Beitragvon Firerage » 01.07.2008 - 23:47

Tja, als ich vorhin die Probefahrt gemacht hab, bin ich mit ca. 210 km/h dahin gerauscht und plötzlich piept mein Cockpit wie verrückt:

Stop! Motor aus! Öldruck niedrig!

Also: Vollbremsung auf den Standstreifen und da hörte ich meinen Motor schon schlimmer Nageln als jeden Diesel.

Jetzt steht er beim Freundlichen und ich bin so langsam mit den Nerven runter ... :cry: :eek: :cry:
Nur ein schnelles Auto ist ein gutes Auto!!!
Firerage
Junior Mitglied
Junior Mitglied
 

Beiträge: 8
Registriert: 23.06.2008

Beitragvon scrdel » 13.07.2008 - 12:57

Hallo, Kumpel fährt einen 1,6 Passat Bj.97, der G62 ist kaputt, aber wir finden den nicht ????

Wo sitzt der genau ? Hat wer ein Foto ?
Weis jemand evtl. welche ET Nr. der genau hat ??


Danke.

Sven
3BG Variant AVF TT5 96KW Trendline Modell 2003 Standheizung
Benutzeravatar
scrdel
Rennfahrer
Rennfahrer
 
3BG Variant 2002
1.9 TDI 2WD
Beiträge: 330
Registriert: 28.06.2006
Wohnort: D-27798 Hude

Beitragvon Schneemann » 27.07.2008 - 19:03

Zensur? Sind wir hier in China oder was?
Zuletzt geändert von Schneemann am 06.09.2009 - 12:29, insgesamt 4-mal geändert.
Benutzeravatar
Schneemann
Fahrschüler
Fahrschüler
 

Beiträge: 51
Registriert: 08.02.2007
Wohnort: Düringen

Wo sitzt denn der Temp.-geber bei meinem Modell?`

Beitragvon Firerage » 01.09.2008 - 14:16

Noch ein Frage:
Wo sitzt denn der Temp.-geber bei meinem Modell?
Passat 3B6 1,8T 20V (Motorcorde AWT)
Nur ein schnelles Auto ist ein gutes Auto!!!
Firerage
Junior Mitglied
Junior Mitglied
 

Beiträge: 8
Registriert: 23.06.2008

Beitragvon Schorni » 01.09.2008 - 14:42

Da wo die auch bei den anderen sitzen, Ausgang Zylinderkopf im Kühlkreislauf. 8) Blau oder Grün, sollte 4-polig sein.
Benutzeravatar
Schorni
CHIP-endale
CHIP-endale
 
3B Variant 1997
1.9 TDI 2WD
Beiträge: 18907
Registriert: 28.04.2005
Wohnort: D-39590 Tangermünde -> Reinrassiger Ostblock

Beitragvon Firerage » 01.09.2008 - 17:13

Du hast nicht zufällig auch noch ein Bild davon. Ich bin leider nicht der Techniker, der ich gerne wäre und tu mich daher noch etwas schwer, die zu tauschenden Teile auch ausfindig zu machen.
--------
So, den Kühlmitteltemp.geber hab ich, dank dem guten Bild von Otto nun gefunden und getauscht. Dabei hab ich auch noch gleich nen Unterdruckschlauch, der oberhalb saß mit ner neuen Schelle versehen.

Jetzt bin ich grad mal über die Autobahn geheizt, mit unterschiedlichen Geschwindigkeiten (80,120,200) bei 16°C Außentemperatur.

--> Die Temp-Anzeige für Kühlmittel schwankt jetzt noch mehr als je zuvor! Mal 75°C, dann wieder 90°C und dann wieder 80°C.

Jetzt meine Frage: Kann das sein oder ist das noch was kaputt? Vielleicht der allseits so (un)beliebte LMM???

Bin dankbar für jeden Tip, was da so sein kann.

Ach ja ... bevor ich den Temp-geber getauscht hab, hat sich mal wieder meine Abgaswarnleuchte bemerkbar gemacht:

Fehlerspeicher sprach:

Bank1. Gemischadaption (mul)
System zu mager
Sporadisch

UND

Kupplungssignalschalter
unplausibles Signal

Kann es sein, dass das alles irgendwie zusammenhängt?
Nur ein schnelles Auto ist ein gutes Auto!!!
Firerage
Junior Mitglied
Junior Mitglied
 

Beiträge: 8
Registriert: 23.06.2008

Beitragvon 20V-geladen » 28.06.2009 - 20:21

hallo

ich habe auch einen 3BG Motor 1.8t AWT
bei mir ist dieser G62 defekt...
nach langer suche hab ich ihn heute gefunden *endlich*
jetzt das problem mit dem austauschen...das abscheideventil der KWGE stört komplett + irgend ein teil das mit der sekundärluftpumpe (ist das Kombiventil) zutun hat...jetzt muss ich all diese teile ausbauen um gescheit an den sensor zu kommen...aber viell kommt man auch von unten ran??? ich glaub es aber nicht...der G62 is total zugebaut beim AWT...

so heut hab (30.6.09) ich die komplette KWGE weg gebaut + den oberen teil der Sekundärluftleitung (incl. Kombiventil)
nebenbei bemerkte ich das es hinten am Kombiventil ölig ist...werde die dichtung erneuern...wenn man diese teile alle weg macht kommt man jetzt super an den G62...macht man das nicht hat man keine chance das ding auszubauen und von unten auch nicht...

http://img3.imageshack.us/img3/5118/img0518800x600.jpg
http://img3.imageshack.us/img3/908/img0522800x600.jpg
http://img3.imageshack.us/img3/7462/img0523800x600.jpg

P.S.: meine domstrebe (die rote) hat nix damit zutun das man schlecht an den G62 ran kommt...der G62 ist beim AWT ab werk schon sehr schlecht erreichbar

gruß
"Beschleunigung ist, wenn die Tränen der Ergriffenheit
waagrecht zum Ohr hin abfliessen"
Benutzeravatar
20V-geladen
Rennfahrer
Rennfahrer
 
3BG Variant 2003
1.8T 2WD
Beiträge: 347
Registriert: 27.03.2009
Wohnort: D-07366 Harra

Vorherige

Zurück zu Elektrik & Co. 3B / 3BG

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast