Passat-Forum...





Blasen im Öl? Ursache, Folge? PDE defekt?

Alles zu Motoren, deren Anbauteile und Tuning.
Nockenwellen, Sportluftfilter, Auspuffanlagen, Chip- und konventionelles Tuning sind hier Willkommen....

Moderatoren: Moderatoren, Administrator

Blasen im Öl? Ursache, Folge? PDE defekt?

Beitragvon RedDave » 25.12.2007 - 05:40

Hallo!

Ich hoffe ihr könnt mir helfen:

Zunächst mein Fahrzeug:
Passat 3BG Limo von 09.2001
100 PS Diesel PD
alles Normalzustand
121000km gelaufen
bisher alle Inspektionen durchgeführt (Longlife)
jetziges Öl seit knapp 21000km drin
Ölverbrauch auf ca. 30000km ca. 0,5 Liter


Als ich neulich den Ölstand kontrollierte wollte, sind mir auf dem Messstab extrem viele kleine Blasen aufgefallen (dort, wo auch das Öl selbst war). Hatte ich bisher noch nie. Egal wie oft ich den Stab abgewischt habe und neu kontrolliert habe, es waren immer die kleinen Blasen da. Sonst sieht der Stab ok aus. Keine weißen Ränder oder sowas ähnliches dran. Auch am Öleinfüllstutzen selbst ist nichts zu sehen und sieht ok aus.

Nun muss ich ein wenig ausholen, um meine Fragen stellen zu können:
Ich habe dazu noch weitere Probleme, die die VW Werkstatt nicht findet oder begründen kann.
Wenn ich stärker beschleunige, dann ruckelt mein Fahrzeug zwischen ca. 3000 und 3500, als würde schlagartig ein Topf fehlen und sofort wieder laufen. Wenn ich das Gas leicht wegnehme ist es sofort wieder normal.
Bei diesen Ruckeln wird kein Fehler gespeichert. Ich kann allerdings einen Fehler provozieren, indem ich auf der Autobahn Vollgas fahre und ihn ungefähr in diesem Drehzahlbereich unter Last halte. Wenn ich das ruckeln ignoriere und weiter aufs Gas halte, dann kommt manchmal ein Fehler "Pumpe Düse Element 2: Unplausibles Signal". Die ESP leuchte brennt dann permament, und wenn ich anhalte schüttelt sich das Auto recht ordentlich, als würde er nur auf 3 Töpfen laufen. Schalte ich einmal aus und an, dann läuft er wieder normal. Dieses ruckeln wird immer schlimmer, je länger ich am Stück auf der Autobahn unterwegs bin. Beispiel: Fahre ich 250km, so kann ich am Ende nur noch ca. 100km/h fahren, da das Auto sonst wieder extrem ruckelt. In der Stadt selbst ist kein Problem spürbar.

Mir persönlich fällt es nun extrem schwer zu glauben, dass das PDE defekt ist, wenn er bisher nur 2 mal den Fehler mit "Gewalt" in den Speicher geschrieben hat. Wenn ich die oben erwähnte Brutalität nicht anwende habe ich keinen Fehler gespeichert.

Um es dann auch noch ganz perfekt zu machen:
Vor 3 Wochen ist mir plötzlich ein niedriger Kühlwasserstand aufgefallen. Meister hat nachgefüllt und abgedrückt, aber alles i.O. nach derzeitigem Stand. Hat jetzt im nachhinein auch nichts weiter verloren. In den letzten 6 Jahren habe ich niemals Kühlwasser verloren.

Nun kommen wir zu den Fragen:
1.) Kann dieser Schaum im Öl eine Folge des Motorproblems sein? Oder gar eine Ursache? Oder sind dies 2 getrennte Dinge?
2.) Was könnte die extrem vielen kleinen Blasen verursachen? Kondenswasser? Schlechtes Öl?
3.) Wäre es möglich, dass etwas mit der Kurbelwellengehäuseentlüftung nicht stimmt? Was passiert, wenn diese verstopft ist?
4.) Hat jemand irgendwelche Tipps für mich? :)

- Kraftstofffilter wurde getauscht
- Tandempumpe/Druck wurde geprüft
- angeblich wurde auch die Eletrik am PDE geprüft. Hier kann ich aber nicht sagen wie und was
- LLM ist relativ neu

Der Meister weiß keinen Rat. Auf einer Probefahrt könnte wir das Problem aber reproduzieren. Nachdem er nun erfolglos gesucht hat, hat er mir geraten, dass ich so viel wie möglich in diesem Bereich fahre, damit das Teil (was auch immer) richtig kaputt geht und die dann wissen, was es ist. Genau das möchte ich aber vermeiden, da diese schlagartigen Rucker mit Sicherheit nicht gut sind für das gesamte Auto. Ganz zu Schweigen von Folgeschäden.

Ich wollte als nächstes einen Ölwechsel machen lassen und auf feste Intervalle umstellen. Hatte ich eh vor.

Ich hoffe, dass jemand überhaupt irgendeine Idee hat, was das sein könnte. Bin mittlerweile echt am verzweifeln. Meine AU ist zwar erst in April, aber wenn ich das bis dahin nicht gelöst habe, dann habe ich wohl vielleicht nen Problem.
:cry:

Ich wünsche jedem noch frohe Weihnachten und schöne Feiertage! :wink:

Grüße
David
RedDave
Junior Mitglied
Junior Mitglied
 

Beiträge: 3
Registriert: 25.12.2007
Wohnort: D-45277 Essen

Beitragvon Hame22 » 25.12.2007 - 11:52

Hi,

anscheinend gibt es fürs Ruckeln verschiede
Probleme.
Habe mal in verschiedenen Foren gelesen und
bin auf diese Punkte gestossen.

1. Verschmutzter Dieselfilter.
(Ist billig ca. 35 € und relativ einfach auszutauschen)

2. Defekter Kabelbaum PD-Elemente im Zylinderkopf
(Meisten wir eine Fehler in Speicher abgelegt das
ein PD Element defekt ist). Kostenpunkt ca. 45€


3. Defektet N75.
Zur Prüfung am besten eine Log-Fahrt durchführen
und ergebnisse auswerten.
Kosten für ein neues ca. 35€.

4. Zweimassenschwungrad
Ohne Ausbau ist eine eindeutige Diagnose kaum möglich.
Nur bei einem erheblichen Schäden kann man es ohne
Ausbau wohl dianostizieren.
Preis für eine neues Beträgt ca. 550 Euro ohne Montage.
Ist bei VW wohl eine Krankheit

5. Defekte PD-Elemente
Kosten: k.A

6. Defekte Dichtungen an den PD-Elementen.
An den PD-Elementen sind verschidene Dichtungen.
Wenn eine dieser defekt ist, soll es wohl auch zu diesen
Phänomenen kommen. Hierzu müssen die PD Elemente
aber ausgebaut werden.
Kosten: k.A

7. Undichte Unterdruckleitungen
Kosten für neue Schläuche: k.A

8. Undichtes AGR-Ventil
Kosten: Bissel Zeit und eine cola dose.

Aber nach dem was du schreibst, könnt es der Kabelbaum im
Zylinderkopf für die PD Elemente sein.
Zu dem Schaum kann ich wenig sagen.

Gruss
Hame22
Passat Driver
Passat Driver
 

Beiträge: 285
Registriert: 24.06.2006
Wohnort: D-460xx

Beitragvon Seba » 25.02.2009 - 15:43

Hallo
Kann mir jemand sagen ob es durch Defekte Dichtungen an den PD-Elementen Irgendwo diesel ins öl Drücken kann.
MFG Seba
Passat Vari. 115PS PD Bj. 1999
Benutzeravatar
Seba
Fahrschüler
Fahrschüler
 
3B Variant 1999
1.9 TDI 2WD
Beiträge: 132
Registriert: 19.07.2004
Wohnort: D- 97717 Aura

Beitragvon Schorni » 25.02.2009 - 19:04

Seba hat geschrieben:Hallo
Kann mir jemand sagen ob es durch Defekte Dichtungen an den PD-Elementen Irgendwo diesel ins öl Drücken kann.



Die PDE oder dessen zuführungen haben keine Verbindung zum Ölkreislauf. Maximal wenn alle Dichtringde defekt sind nach oben in den Zylinderkopf.
Benutzeravatar
Schorni
CHIP-endale
CHIP-endale
 
3B Variant 1997
1.9 TDI 2WD
Beiträge: 18898
Registriert: 28.04.2005
Wohnort: D-39590 Tangermünde -> Reinrassiger Ostblock

Beitragvon Seba » 25.02.2009 - 22:49

Kann ich die dichtringe irgendwie überprüfen oder muss dazu alles zerlegt werden. Habe nach ca. 500 km ca. 300ml diesel im öl. Oder kommt das eher von der Tandempumpe.
MFG Seba
Passat Vari. 115PS PD Bj. 1999
Benutzeravatar
Seba
Fahrschüler
Fahrschüler
 
3B Variant 1999
1.9 TDI 2WD
Beiträge: 132
Registriert: 19.07.2004
Wohnort: D- 97717 Aura

Beitragvon der_Dave » 26.02.2009 - 20:55

Eher Tandempumpe. Die geht ja leider öfter ma kaputt und lässt sich besch* wechseln... Jedenfalls eine Schraube.
der_Dave
Allstar
Allstar
 
Variant 0
1.6 4WD
Beiträge: 1835
Registriert: 20.11.2005
Wohnort: D-12683 Berlin

Beitragvon Seba » 26.02.2009 - 21:45

Kannst du mir sagen wieviel schrauben des sind. Kann ich die hinten einfach abziehen oder muss ich da was beachten. Brauche ich da eine neue pumpe oder ist die hinten irgendwie abgedichtet.
MFG Seba
Passat Vari. 115PS PD Bj. 1999
Benutzeravatar
Seba
Fahrschüler
Fahrschüler
 
3B Variant 1999
1.9 TDI 2WD
Beiträge: 132
Registriert: 19.07.2004
Wohnort: D- 97717 Aura

Beitragvon Hideki » 26.02.2009 - 23:13

Die sitzt an der nockenwelle der kraftabgebenden seite und hat ehemals 2 Oringe zum abdichten gehabt, die aber durch eine metalldichtung ersetzt wurden. einen dichtungssatz für die dieselpumpe ansich, gibt es leider nicht - zumindest habe ich keinen gefunden als unsere undicht war. möglicherweise könnte man sich selbst eine zurechtmachen, jedoch habe ich mich für eine neue entschieden, weil der aus/einbau dann doch durch die besch*. lage etwas nervig ist und das "rumprobieren" zu lästig wäre.

wäre die dieselpumpe undicht, würde sich das jedoch durch einen triefenden unterboden bemerkbar machen bzw. könnte man deutlich diesel wahrnehmen (und schmecken :D)

kosten tut der spaß um die 300€ beim :) (was aber nicht heißt, dass man sie nicht woanders güünstiger beziehen könnte....^^)

inwieweit die diesel/unterdruckpumpe für dein problem verantwortlich sein könnte, kann ich nicht sagen, diese symptome sind bei uns durch die undichte pumpe (bis auf eine rutschende kupplung?...) jedenfalls nicht aufgetreten. vieleicht lag es aber auch daran, dass sie an der nockenwelle selbst dicht war..


gruß
Minoru-san hat mal gesagt,
dass man es nicht merkt wenn man sich vorwärts bewegt.
Erst wenn man stehen bleibt und sich umdreht,
merkt man wie weit man gekommen ist.
Benutzeravatar
Hideki
Passat Driver
Passat Driver
 

Beiträge: 272
Registriert: 28.06.2004
Wohnort: D-74889 Sinsheim

Beitragvon Seba » 26.02.2009 - 23:49

danke erst mal
MFG Seba
Passat Vari. 115PS PD Bj. 1999
Benutzeravatar
Seba
Fahrschüler
Fahrschüler
 
3B Variant 1999
1.9 TDI 2WD
Beiträge: 132
Registriert: 19.07.2004
Wohnort: D- 97717 Aura


Zurück zu Motor & Co.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste